Input prompt plugin for [Enquirer]. This is the only prompt type included in Enquirer by default and does not need to be registered separately.
Subscribe above to receive notifications when new versions are released.
VersionDateStability
0.4.0
Stable
0.3.0
Stable
0.2.0
Stable
0.1.0
Stable